Lucene search

K
f5F5F5:K53082045
HistoryMay 12, 2022 - 12:00 a.m.

K53082045 : Linux kernel Vulnerability CVE-2021-32399

2022-05-1200:00:00
my.f5.com
25

7.1 High

AI Score

Confidence

High

0.001 Low

EPSS

Percentile

33.4%

Security Advisory Description

net/bluetooth/hci_request.c in the Linux kernel through 5.12.2 has a race condition for removal of the HCI controller. (CVE-2021-32399)

Impact

There is no impact; F5 products are not affected by this vulnerability.