WSO2 Identity Server 5.1.0 - Multiple Vulnerabilities

2016-08-16T00:00:00
ID EDB-ID:40239
Type exploitdb
Reporter hyp3rlinx
Modified 2016-08-16T00:00:00

Description

WSO2 Identity Server 5.1.0 - Multiple Vulnerabilities. CVE-2016-4311,CVE-2016-4312. Webapps exploit for JSP platform