Lucene search

K
debiancveDebian Security Bug TrackerDEBIANCVE:CVE-2020-36331
HistoryMay 21, 2021 - 5:15 p.m.

CVE-2020-36331

2021-05-2117:15:00
Debian Security Bug Tracker
security-tracker.debian.org
10

0.004 Low

EPSS

Percentile

74.2%

A flaw was found in libwebp in versions before 1.0.1. An out-of-bounds read was found in function ChunkAssignData. The highest threat from this vulnerability is to data confidentiality and to the service availability.