Lucene search

K
debiancveDebian Security Bug TrackerDEBIANCVE:CVE-2018-10876
HistoryJul 26, 2018 - 6:29 p.m.

CVE-2018-10876

2018-07-2618:29:00
Debian Security Bug Tracker
security-tracker.debian.org
12

0.001 Low

EPSS

Percentile

41.4%

A flaw was found in Linux kernel in the ext4 filesystem code. A use-after-free is possible in ext4_ext_remove_space() function when mounting and operating a crafted ext4 image.