CVE-2018-10876

2018-07-26T14:29:00
ID CVE-2018-10876
Type cve
Reporter NVD
Modified 2018-09-19T10:12:50

Description

A flaw was found in Linux kernel in the ext4 filesystem code. A use-after-free is possible in ext4_ext_remove_space() function when mounting and operating a crafted ext4 image.