Lucene search

K
cvelistHpeCVELIST:CVE-2019-5370
HistoryJun 05, 2019 - 2:46 p.m.

CVE-2019-5370

2019-06-0514:46:24
hpe
www.cve.org

9 High

AI Score

Confidence

High

0.004 Low

EPSS

Percentile

74.5%

A remote code execution vulnerability was identified in HPE Intelligent Management Center (IMC) PLAT earlier than version 7.3 E0506P09.

CNA Affected

[
  {
    "product": "HPE Intelligent Management Center (IMC) PLAT",
    "vendor": "n/a",
    "versions": [
      {
        "status": "affected",
        "version": "7.3 E0506P09 and earlier"
      }
    ]
  }
]

9 High

AI Score

Confidence

High

0.004 Low

EPSS

Percentile

74.5%

Related for CVELIST:CVE-2019-5370