Lucene search

K
cvelistMitreCVELIST:CVE-2002-0874
HistoryAug 20, 2002 - 4:00 a.m.

CVE-2002-0874

2002-08-2004:00:00
mitre
www.cve.org

6.6 Medium

AI Score

Confidence

Low

0.009 Low

EPSS

Percentile

82.8%

Vulnerability in Interchange 4.8.6, 4.8.3, and other versions, when running in INET mode, allows remote attackers to read arbitrary files.

6.6 Medium

AI Score

Confidence

Low

0.009 Low

EPSS

Percentile

82.8%

Related for CVELIST:CVE-2002-0874