CVE-2002-0874

2002-09-05T00:00:00
ID CVE-2002-0874
Type cve
Reporter NVD
Modified 2008-09-10T15:13:05

Description

Vulnerability in Interchange 4.8.6, 4.8.3, and other versions, when running in INET mode, allows remote attackers to read arbitrary files.