CVE-2020-4271

2020-04-15T16:15:00
ID CVE-2020-4271
Type cve
Reporter cve@mitre.org
Modified 2020-04-21T20:15:00

Description

IBM QRadar 7.3.0 to 7.3.3 Patch 2 could allow an authenticated user to send a specially crafted command which would be executed as a lower privileged user. IBM X-ForceID: 175897.