CVE-2019-7324

2019-02-04T19:29:00
ID CVE-2019-7324
Type cve
Reporter cve@mitre.org
Modified 2019-05-30T04:29:00

Description

app/Core/Paginator.php in Kanboard before 1.2.8 has XSS in pagination sorting.