CVE-2018-13993

2019-05-07T18:29:00
ID CVE-2018-13993
Type cve
Reporter cve@mitre.org
Modified 2019-05-08T17:41:00

Description

The WebUI of PHOENIX CONTACT FL SWITCH 3xxx, 4xxx, 48xx versions 1.0 to 1.34 is prone to CSRF.