CVE-2017-14726

2017-09-23T20:29:00
ID CVE-2017-14726
Type cve
Reporter cve@mitre.org
Modified 2017-11-10T02:29:00

Description

Before version 4.8.2, WordPress was vulnerable to a cross-site scripting attack via shortcodes in the TinyMCE visual editor.