CVE-2016-4327

2017-02-17T02:59:00
ID CVE-2016-4327
Type cve
Reporter cert@cert.org
Modified 2018-10-09T20:00:00

Description

Cross-site scripting (XSS) vulnerability in WSO2 SOA Enablement Server for Java/6.6 build SSJ-6.6-20090827-1616 and earlier allows remote attackers to inject arbitrary web script or HTML via the PATH_INFO.