Lucene search
+L

56 matches found

Kitploit
Kitploit
•added 2026/10/31 10:26 p.m.•23 views

POC-CVE-2018-4327-and-CVE-2018-4330

brokentooth POC for CVE-2018-4327 atleast I think so since CVE-2018-4327 and CVE-2018-4330 were both written about by @SparkZheng but it does not say which once relates to which bug but since he described this one first then I'm taking a guess. Tested on iPhone 6S 11.3.1 Should work until 11.4...

9.3CVSS7.8AI score0.03089EPSS
SaveExploits0References1
Kitploit
Kitploit
•added 2026/10/09 12:01 p.m.•27 views

brokentooth

brokentooth POC para CVE-2018-4327 al menos eso creo, ya que @SparkZheng discutió tanto CVE-2018-4327 como CVE-2018-4330, pero no queda claro por su parte cuál se relaciona con cada bug; pero como describió este primero, me lanzo a adivinar. Probado en iPhone 6S 11.3.1 Debería funcionar hasta 11....

9.3CVSS7.8AI score0.02326EPSS
SaveExploits0References1
osv_mini
osv_mini
•added 2026/05/11 6:30 p.m.•13 views

MINI-4327-8X4V-5J83

Bulletin has no description...

7.5CVSS7AI score0.00798EPSS
SaveExploits0
EUVD
EUVD
•added 2026/01/23 2:29 p.m.•20 views

EUVD-2026-4327

Improper Neutralization of Input During Web Page Generation 'Cross-site Scripting' vulnerability in Daniel Iser Easy Modal easy-modal allows Stored XSS.This issue affects Easy Modal: from n/a through = 2.1.0...

6.5CVSS5.4AI score0.00154EPSS
SaveExploits0References2
Tenable Nessus
Tenable Nessus
•added 2025/10/13 12:00 a.m.•44 views

Debian dla-4327 : ata-modules-5.10.0-35-armmp-di - security update

The remote Debian 11 host has packages installed that are affected by multiple vulnerabilities as referenced in the dla-4327 advisory. ------------------------------------------------------------------------- Debian LTS Advisory DLA-4327-1 [email protected]...

9.8CVSS6.8AI score0.01357EPSS
SaveExploits13References664
osv_dla
osv_dla
•added 2025/10/13 12:00 a.m.•26 views

DLA-4327-1 linux - security update

Bulletin has no description...

9.8CVSS6.5AI score0.01357EPSS
SaveExploits13
RedhatCVE
RedhatCVE
•added 2025/05/23 7:36 a.m.•18 views

CVE-2024-4327

A vulnerability was found in Apryse WebViewer up to 10.8.0. It has been classified as problematic. This affects an unknown part of the component PDF Document Handler. The manipulation leads to cross site scripting. It is possible to initiate the attack remotely. The exploit has been disclosed to...

4CVSS3.2AI score0.00456EPSS
SaveExploits0
osv_cve
osv_cve
•added 2025/05/06 6:31 a.m.•13 views

CVE-2025-4327 MRCMS cross-site request forgery

A vulnerability was found in MRCMS 3.1.2. It has been classified as problematic. Affected is an unknown function. The manipulation leads to cross-site request forgery. It is possible to launch the attack remotely. The exploit has been disclosed to the public and may be used. Multiple endpoints...

5.3CVSS4.7AI score0.00301EPSS
SaveExploits1References6
CVE
CVE
•added 2025/05/06 6:31 a.m.•82 views

CVE-2025-4327

CVE-2025-4327 concerns MRCMS 3.1.2 where an unknown function is susceptible to cross-site request forgery. The vulnerability is described as exploitable remotely, with multiple endpoints potentially affected. Core details such as the affected component/function and root cause are explicitly state...

5.3CVSS4.7AI score0.00301EPSS
SaveExploits1References4Affected Software1
Circl
Circl
•added 2023/12/18 9:09 a.m.•23 views

CVE-2011-4327

creationtimestamp| type| source ---|---|--- 2023-12-18 09:09:06+00:00| seen| https://t.me/arpsyndicate/1953...

5.5CVSS7.5AI score0.00416EPSS
SaveExploits0References1
CVE
CVE
•added 2023/08/15 6:25 p.m.•68 views

CVE-2023-4327

The CVE-2023-4327 entry concerns Broadcom RAID Controller web interface, where encryption keys are exposed to any local user on Linux. Affected software is the Broadcom RAID Controller web interface; root cause is exposure of sensitive data via the web UI, enabling access to encryption keys with ...

5.5CVSS5.9AI score0.0011EPSS
SaveExploits0References2Affected Software1
Vulnrichment
Vulnrichment
•added 2023/08/15 6:25 p.m.•16 views

CVE-2023-4327 Broadcom RAID Controller web interface is vulnerable to exposure of sensitive data and the keys used for encryption are accessible to any local user on Linux

Broadcom RAID Controller web interface is vulnerable to exposure of sensitive data and the keys used for encryption are accessible to any local user on Linux...

5.9AI score0.0011EPSS
SaveExploits0References1
Tenable Nessus
Tenable Nessus
•added 2023/08/08 12:00 a.m.•32 views

Rocky Linux 9 : postgresql:15 (RLSA-2023:4327)

The remote Rocky Linux 9 host has packages installed that are affected by multiple vulnerabilities as referenced in the RLSA-2023:4327 advisory. - schemaelement defeats protective searchpath changes; It was found that certain database calls in PostgreSQL could permit an authed attacker with...

7.2CVSS7AI score0.01199EPSS
SaveExploits0References5
Tenable Nessus
Tenable Nessus
•added 2023/08/02 12:00 a.m.•72 views

Oracle Linux 9 : 15 (ELSA-2023-4327)

The remote Oracle Linux 9 host has packages installed that are affected by multiple vulnerabilities as referenced in the ELSA-2023-4327 advisory. pgaudit pgrepack postgres-decoderbufs postgresql 15.3-1 - update to 15.3 - Fixes CVE-2023-2454 and CVE-2023-2455 Resolves: 2214875 Tenable has extracte...

7.2CVSS6.8AI score0.01199EPSS
SaveExploits0References3
Tenable Nessus
Tenable Nessus
•added 2023/07/31 12:00 a.m.•28 views

RHEL 9 : postgresql:15 (RHSA-2023:4327)

The remote Redhat Enterprise Linux 9 host has packages installed that are affected by multiple vulnerabilities as referenced in the RHSA-2023:4327 advisory. PostgreSQL is an advanced object-relational database management system DBMS. Security Fixes: postgresql: schemaelement defeats protective...

7.2CVSS6.8AI score0.01199EPSS
SaveExploits0References7
Circl
Circl
•added 2023/03/01 2:33 p.m.•55 views

CVE-2021-4327

creationtimestamp| type| source ---|---|--- 2023-03-01 14:33:22+00:00| seen| https://t.me/cibsecurity/59218...

9.8CVSS6.2AI score0.00934EPSS
SaveExploits1References1
CVE
CVE
•added 2023/03/01 10:05 a.m.•71 views

CVE-2021-4327

CVE-2021-4327 (SerenityOS) affects SerenityOS, specifically the function initialize_typed_array_from_array_buffer in Userland/Libraries/LibJS/Runtime/TypedArray.cpp. The vulnerability is an integer overflow, with the patch identified as f6c6047e49f1517778f5565681fb64750b14bf60. The exploit has be...

9.8CVSS7.6AI score0.00934EPSS
SaveExploits1References4Affected Software1
NVD
NVD
•added 2023/01/16 4:15 p.m.•23 views

CVE-2022-4327

Rejected reason: This issue does not bear any security risk as it's only exploitable by users with administrator or super-administrator roles, who can already do what they want on their site...

6.6AI score
SaveExploits1
Cvelist
Cvelist
•added 2023/01/16 3:37 p.m.•26 views

CVE-2022-4327

...

SaveExploits1
CVE
CVE
•added 2023/01/16 3:37 p.m.•88 views

CVE-2022-4327

CVE-2022-4327 corresponds to a PHP Object Injection issue in the WordPress plugin Anti-Malware Security and Brute-Force Firewall. The root cause is unsafe unserialize usage that can be exploited by privileged users (admin) to trigger gadget chains, enabling arbitrary object injection. Affected re...

6.8AI score
SaveExploits1
Rows per page
Query Builder