CVE-2015-7542

2019-12-03T23:15:00
ID CVE-2015-7542
Type cve
Reporter cve@mitre.org
Modified 2020-02-03T18:15:00

Description

A vulnerability exists in libgwenhywfar through 4.12.0 due to the usage of outdated bundled CA certificates.