CVE-2015-7307

2015-09-21T15:59:11
ID CVE-2015-7307
Type cve
Reporter NVD
Modified 2015-09-22T23:04:46

Description

Cross-site scripting (XSS) vulnerability in the CMS Updater module 7.x-1.x before 7.x-1.3 for Drupal allows remote attackers to inject arbitrary web script or HTML via unspecified vectors involving the configuration page.