CVE-2015-3981

2015-05-12T16:59:03
ID CVE-2015-3981
Type cve
Reporter NVD
Modified 2017-01-02T22:00:02

Description

SAP NetWeaver RFC SDK allows attackers to obtain sensitive information via unspecified vectors, aka SAP Security Note 2084037.