CVE-2015-2665

2015-06-17T18:59:00
ID CVE-2015-2665
Type cve
Reporter cve@mitre.org
Modified 2017-11-04T01:29:00

Description

Cross-site scripting (XSS) vulnerability in Cacti before 0.8.8d allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.