CVE-2015-0736

2015-05-16T02:01:00
ID CVE-2015-0736
Type cve
Reporter cve@mitre.org
Modified 2017-01-06T17:12:00

Description

Cross-site request forgery (CSRF) vulnerability in Cisco MediaSense 10.5(1) and earlier allows remote attackers to hijack the authentication of arbitrary users, aka Bug ID CSCuu16728.