CVE-2015-0662

2015-03-17T02:01:00
ID CVE-2015-0662
Type cve
Reporter cve@mitre.org
Modified 2015-10-28T02:17:00

Description

Cisco AnyConnect Secure Mobility Client 4.0(.00051) and earlier allows local users to gain privileges via crafted IPC messages that trigger use of root privileges for a software-package installation, aka Bug ID CSCus79385.