CVE-2014-3013

2014-06-18T16:55:00
ID CVE-2014-3013
Type cve
Reporter cve@mitre.org
Modified 2017-08-29T01:34:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in IBM Curam Social Program Management 4.5 SP10 through 6.0.5.4 allow remote authenticated users to inject arbitrary web script or HTML via crafted input to a (1) custom JSP or (2) custom renderer.