CVE-2013-4779

2013-07-18T16:51:00
ID CVE-2013-4779
Type cve
Reporter cve@mitre.org
Modified 2013-08-22T06:54:00

Description

Cross-site scripting (XSS) vulnerability in core/handleTw.php on the Siemens Enterprise OpenScape Branch appliance and OpenScape Session Border Controller (SBC) before 2 R0.32.0, and 7 before 7 R1.7.0, allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.