CVE-2012-5856

2012-11-17T14:55:01
ID CVE-2012-5856
Type cve
Reporter NVD
Modified 2017-08-28T21:32:49

Description

Cross-site scripting (XSS) vulnerability in the Uk Cookie (aka uk-cookie) plugin for WordPress allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.