CVE-2011-4956

2012-06-27T21:55:00
ID CVE-2011-4956
Type cve
Reporter cve@mitre.org
Modified 2012-06-28T04:00:00

Description

Cross-site scripting (XSS) vulnerability in WordPress before 3.1.1 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.