CVE-2009-4403

2009-12-23T18:30:00
ID CVE-2009-4403
Type cve
Reporter cve@mitre.org
Modified 2018-10-10T19:49:00

Description

Cross-site scripting (XSS) vulnerability in index.php in Rumba XML 1.8 allows remote attackers to inject arbitrary web script or HTML via the PATH_INFO. NOTE: some of these details are obtained from third party information.