CVE-2009-1410

2009-04-24T10:30:00
ID CVE-2009-1410
Type cve
Reporter NVD
Modified 2017-09-28T21:34:22

Description

SQL injection vulnerability in index.php in Quick.Cms.Lite 0.5 allows remote attackers to execute arbitrary SQL commands via the id parameter.