CVE-2008-5869

2009-01-08T13:30:04
ID CVE-2008-5869
Type cve
Reporter NVD
Modified 2017-08-07T21:33:34

Description

Cross-site scripting (XSS) vulnerability in the Proxim Wireless Tsunami MP.11 2411 with firmware 3.0.3 allows remote authenticated users to inject arbitrary web script or HTML via the system.sysName.0 SNMP OID.