CVE-2008-0388

2008-01-22T21:00:00
ID CVE-2008-0388
Type cve
Reporter NVD
Modified 2017-09-28T21:30:14

Description

SQL injection vulnerability in the WP-Forum 1.7.4 plugin for WordPress allows remote attackers to execute arbitrary SQL commands via the user parameter in a showprofile action to the default URI.