CVE-2006-6572

2006-12-15T06:28:00
ID CVE-2006-6572
Type cve
Reporter NVD
Modified 2017-07-28T21:29:36

Description

Unspecified vulnerability in Citrix Advanced Access Control (AAC) Option 4.0, and Access Gateway 4.2 with Advanced Access Control 4.2, before 20061114, when the Browser-Only access feature is enabled, allows remote authenticated users to bypass access policies via a certain login method, a different issue than CVE-2006-4846. NOTE: some of these details are obtained from third party information.