CVE-2006-3843

2006-07-25T19:04:00
ID CVE-2006-3843
Type cve
Reporter NVD
Modified 2018-10-17T17:31:52

Description

PHP remote file inclusion vulnerability in com_calendar.php in Calendar Mambo Module 1.5.7 and earlier allows remote attackers to execute arbitrary PHP code via a URL in the absolute_path parameter.