CVE-2005-4627

2005-12-31T00:00:00
ID CVE-2005-4627
Type cve
Reporter NVD
Modified 2017-07-19T21:29:20

Description

Cross-site scripting (XSS) vulnerability in index.php in (1) GmailSite 1.0 through 1.0.4 and (2) GFHost 0.1.1 through 0.4.2 allows remote attackers to inject arbitrary web script or HTML via the lng parameter.