Update the bundled version of OWASP AntiSamy to address issues

2019-07-09T02:28:47
ID ATLASSIAN:FE-7202
Type atlassian
Reporter security-metrics-bot
Modified 2019-12-10T04:12:22

Description

The bundled version of OWASP AntiSamy in Fisheye before version 4.7.1 was vulnerable to CVE-2017-14735 (https://nvd.nist.gov/vuln/detail/CVE-2017-14735) and CVE-2016-10006 (https://nvd.nist.gov/vuln/detail/CVE-2016-10006).