Lucene search

K
atlassianSecurity-metrics-botATLASSIAN:CRUC-8410
HistoryJul 09, 2019 - 2:33 a.m.

Update the bundled version of OWASP AntiSamy to address issues

2019-07-0902:33:28
security-metrics-bot
jira.atlassian.com
17

EPSS

0.003

Percentile

69.7%

The bundled version of OWASP AntiSamy in Crucible before version 4.7.1 was vulnerable to CVE-2017-14735 (https://nvd.nist.gov/vuln/detail/CVE-2017-14735) and CVE-2016-10006 (https://nvd.nist.gov/vuln/detail/CVE-2016-10006).