Lucene search

K
alpinelinuxAlpine Linux Development TeamALPINE:CVE-2016-6619
HistoryDec 11, 2016 - 2:59 a.m.

CVE-2016-6619

2016-12-1102:59:00
Alpine Linux Development Team
security.alpinelinux.org
12

0.001 Low

EPSS

Percentile

45.3%

An issue was discovered in phpMyAdmin. In the user interface preference feature, a user can execute an SQL injection attack against the account of the control user. All 4.6.x versions (prior to 4.6.4), 4.4.x versions (prior to 4.4.15.8), and 4.0.x versions (prior to 4.0.10.17) are affected.

OSVersionArchitecturePackageVersionFilename
Alpine3.2-mainnoarchphpmyadmin< 4.4.15.8-r0UNKNOWN