logo
DATABASE RESOURCES PRICING ABOUT US

Moab Workload Manage 7.2.9 / 8 User Impersonation Vulnerability

Description

Moab versions prior to 7.2.9 and 8 suffer from a user impersonation vulnerability.


Related