Seo Panel 3.4.0 Cross Site Scripting Vulnerability

2014-05-20T00:00:00
ID 1337DAY-ID-22264
Type zdt
Reporter High-Tech Bridge
Modified 2014-05-20T00:00:00

Description

Seo Panel version 3.4.0 suffers from a cross site scripting vulnerability.