WP Super Cache <= 1.4.4 - Cross-Site Scripting (XSS)

2015-09-26T00:00:00
ID WPVDB-ID:FCAD24BC-876E-4452-BCA4-A072F8E86A02
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-10-31T21:52:03

Description

The WP Super Cache WordPress plugin was affected by a Cross-Site Scripting (XSS) security vulnerability.