SyntaxHighlighter Evolved 3.1.5 - clipboard.swf Unspecified XSS

2014-08-01T10:58:59
ID WPVDB-ID:EC7CA221-3A2F-4721-A0A9-ACB40254BCD8
Type wpvulndb
Reporter wpvulndb
Modified 2015-05-15T13:48:09

Description

The SyntaxHighlighter Evolved WordPress plugin was affected by a clipboard.swf Unspecified XSS security vulnerability.