WP Smart Import < 1.0.1 - Auhenticated Server-side Request Forgery

2021-04-13T00:00:00
ID WPVDB-ID:E3DA00F3-96A1-4434-8871-8133BC5C1154
Type wpvulndb
Reporter wpvulndb
Modified 2021-07-09T17:32:58

Description

The plugin is affected by an authenticated server-side request forgery (SSRF) vulnerability in versions before 1.0.1.