Lucene search

K
wpvulndbWpvulndbWPVDB-ID:D907D644-4239-4F08-8AEC-C2AB2FA7D347
HistoryAug 01, 2014 - 10:58 a.m.

wp-3dflick-slideshow - Arbitrary File Upload

2014-08-0110:58:37
wpscan.com
2

The wp-3dflick-slideshow WordPress plugin was affected by an Arbitrary File Upload security vulnerability.

CPENameOperatorVersion
wp-3dflick-slideshoweq*