logo
DATABASE RESOURCES PRICING ABOUT US

Gallery Bank <= 3.0.229 - Authenticated Blind SQL Injection

Description

The WordPress Photo Gallery Plugin by Gallery Bank WordPress plugin was affected by an Authenticated Blind SQL Injection security vulnerability.


Affected Software


CPE Name Name Version
gallery-bank 3.0.330