logo
DATABASE RESOURCES PRICING ABOUT US

A Forms 1.4.0 - a-forms.php a_form_tracking_page FunctionMultiple Parameters SQL Injection

Description

The A Forms WordPress plugin was affected by an a-forms.php a_form_tracking_page FunctionMultiple Parameters SQL Injection security vulnerability.


Affected Software


CPE Name Name Version
a-forms 1.4.2