Email Subscribers & Newsletters < 4.3.1 - Blind SQL Injection

2019-11-13T00:00:00
ID WPVDB-ID:9947
Type wpvulndb
Reporter wpvulndb
Modified 2020-01-09T00:00:00

Description

WordPress Vulnerability - Email Subscribers & Newsletters < 4.3.1 - Blind SQL Injection