WP Google Map Plugin <= 4.0.9 - CSRF to Unauthenticated PHP Object Injection

2019-11-13T00:00:00
ID WPVDB-ID:9944
Type wpvulndb
Reporter wpvulndb
Modified 2019-11-14T00:00:00

Description

WordPress Vulnerability - WP Google Map Plugin <= 4.0.9 - CSRF to Unauthenticated PHP Object Injection