SoundPress < 3.0.0 - Cross-Site Scripting (XSS)

2019-10-09T00:00:00
ID WPVDB-ID:9899
Type wpvulndb
Reporter Admavidhya N
Modified 2020-03-03T00:00:00

Description

WordPress Vulnerability - SoundPress < 3.0.0 - Cross-Site Scripting (XSS)