Variation Swatches for WooCommerce < 1.0.62 - Reflected XSS

2019-08-30T00:00:00
ID WPVDB-ID:9855
Type wpvulndb
Reporter wpvulndb
Modified 2019-11-28T00:00:00

Description

WordPress Vulnerability - Variation Swatches for WooCommerce < 1.0.62 - Reflected XSS