Profile Builder < 1.1.66 - Multiple XSS

2019-08-26T00:00:00
ID WPVDB-ID:9811
Type wpvulndb
Reporter wpvulndb
Modified 2019-11-28T00:00:00

Description

WordPress Vulnerability - Profile Builder < 1.1.66 - Multiple XSS