WP Contact = 1.0 - Multiple Cross-Site Scripting (XSS)

2019-08-25T00:00:00
ID WPVDB-ID:9777
Type wpvulndb
Reporter wpvulndb
Modified 2020-02-13T00:00:00

Description

WordPress Vulnerability - WP Contact = 1.0 - Multiple Cross-Site Scripting (XSS)