Crayon Syntax Highlighter < 2.8.4 - Multiple XSS

2019-08-24T00:00:00
ID WPVDB-ID:9749
Type wpvulndb
Reporter wpvulndb
Modified 2019-08-24T00:00:00

Description

WordPress Vulnerability - Crayon Syntax Highlighter < 2.8.4 - Multiple XSS