Lucene search

K
wpvulndbWpvulndbWPVDB-ID:95D19ADF-88C6-417C-AFEE-A570A5240233
HistoryMay 05, 2018 - 12:00 a.m.

Tagregator <= 0.6 - Stored XSS

2018-05-0500:00:00
wpscan.com
6

EPSS

0.001

Percentile

44.6%

The Tagregator WordPress plugin was affected by a Stored XSS security vulnerability.

EPSS

0.001

Percentile

44.6%

Related for WPVDB-ID:95D19ADF-88C6-417C-AFEE-A570A5240233